PDA

Afficher la version complète : problème sur xsara picasso



sacci
06/11/2011, 00h32
bonsoir les spécialistes,
voila j'ai un problème embêtant sur mon xsara picasso 2000 2L HDI.
parfois le moteur s'éteint tout seul en roulant, puis impossible de redémarré, le moteur se lance mais ne démarre pas. il faut débranché la batterie pendant au moins 15mn pour qu'elle redémarre sans problème (c'est un mécano de chez citoen qui me l'a dit quant ca m'est arrivé la 1ere fois).
au départ je pensais comme le mécano que c'est l'antivol qui déconne, mais apparemment si c'est l'antivol, la voiture ne démarrera plus. la je commence à avoir des doute car même si c'est vrais que la clé avec verrouillage était abimé, j'utilise la 2ème clé et ca me fait pareil (aujourd'hui elle s'est éteinte 3 fois, quel galère!!!) d'ou ca peut venir, car l'ordinateur de bord ne me signale rien d'anormal.
la voiture roule bien, puis d'un seul coup se met en ralentit et s'éteint aussi tôt, impossible de redémarré sur le coup!!! je débranche la batterie pendant 15 à 20mn, je rebranche et la du 1er coup elle démarre!!!
je suis vraiment embêté.
merci

moradweb
06/11/2011, 09h10
salam alikoum,
voila ce que j'ai trouvé sur un fofo


> Xsara 1,8l de 2001.
> Donc elle s'arr te lorsque je roule, puis red marre au bout de 15mn,
> apr s plusieurs tentatives. Cela m'est arriv plusieurs fois.
> QQun a une id e ?


Cela ressemble la bobine d'allumage Sagem qui est HS, un peu plus de
100 euros HT la pi ce.
A changer rapidement car sinon c'est le catalyseur qui risque de lacher
et c'est bien plus cher

mao68
06/11/2011, 09h19
Salam,

Voici un lien vers un forum sur xsara picasso, peut-être tu y trouvera la réponse à ton problème. Bonne chance

[Only registered and activated users can see links]

moradweb
06/11/2011, 12h14
Salam,

Voici un lien vers un forum sur xsara picasso, peut-être tu y trouvera la réponse à ton problème. Bonne chance

[Only registered and activated users can see links]


je pense que notre sacci y a déjà ait un tour :1::1:
24812

mais c'est vrai qu'il est passé a coté de cette discussion :blush:
[Only registered and activated users can see links]

sacci
06/11/2011, 13h15
Salam 3alikoum et aidkoum mabrouk.
J'ai lu et relu tout les messages du forum auto. Mais ce n'ai pas vraiment les même symptômes. Car moi deja la voiture ne redémarre pas après 5/10mn sans que je debranché la batterie elle ne redémarre pas, une fois j'ai laissé la voiture tt une après midi après avoir éteinte en roulant et elle n'a pas redémarré, par contre j'ai enlevé la batterie durant 15 mn et la en la retranchant elle a redémarré.
Morad j'ai deja lu la discussion mais il y a tellement de cause a ce problèmes que je suis un peu confus, car je n'ai pas les symptôme des autres. Pas d'affichage particulier sur tableau de bord.

sacci
07/11/2011, 14h12
sur forum auto on parle souvent que le problème vient de la pompe de gavage, je vais tenté l'expérience des coups de marteau à l'arrière de la voiture (coté réservoir) quant ca va m'arriver, espérant quant sera 2 dans la voiture, car je suis tt le temps seul quant ca arrive. lol

karim90
07/11/2011, 16h49
salam alikoum,
voila ce que j'ai trouvé sur un fofo

bonjour moi je pense plutot a un probleme "pour un hdi " et non essence que cela vient de ta pompe de gavage situer dans les sieges arrieres met le contact et tu l entent tourner mais il ce peut que des fois elle se coup et commence a etre hs alors deja passe par la pour voir laisse la tourner pendant un moment pour voir si elle coup pas de temps en temps
et au niveau du diagu pas possible de le voir alors fait un essai avec qui possede la meme et tu verras

nidmed
07/11/2011, 19h08
salut et saha aidkoum;

vérifie ton calculateur aussi est ce que ta pompe d'inj et en électronique ou en semi électronique

si elle est en électronique vérifie là ou test avec une autre si tu peux en trouver si elle est en semi vérifie les carte de cette pompe.

sacci
07/11/2011, 20h20
bonjour moi je pense plutot a un probleme "pour un hdi " et non essence que cela vient de ta pompe de gavage situer dans les sieges arrieres met le contact et tu l entent tourner mais il ce peut que des fois elle se coup et commence a etre hs alors deja passe par la pour voir laisse la tourner pendant un moment pour voir si elle coup pas de temps en temps
et au niveau du diagu pas possible de le voir alors fait un essai avec qui possede la meme et tu verras

merci karim our ta réponse
pour le moment elle démarre normalement, je vais ce test la prochaine fois que ca arrive.
c'est vraiment aléatoire, des fois je roule durant 2 semaine sans problème, parfois ca lui arrive 1 fois par mois et samedi ca m'ait arrivé 3 fois dans la journée.
c'est vraiment aléatoire

sacci
07/11/2011, 20h24
salut et saha aidkoum;

vérifie ton calculateur aussi est ce que ta pompe d'inj et en électronique ou en semi électronique

si elle est en électronique vérifie là ou test avec une autre si tu peux en trouver si elle est en semi vérifie les carte de cette pompe.

aidek mabrouk nedmed
la vérification du calculateur doit passé par la valise diag? j'ai pas envie de mettre 100€ chez citroen pour ne rien diagnostiquer, la plus part des témoignages disent que la valise n'a rien trouvé d'anormal.
j'ai commandé une clé avec ouverture à distance, je la reçois à la fin de la semaine avec un programmation, je ne sais pas si le mécano peut vérifié en même temps le calculateur.
merci

karim90
07/11/2011, 20h59
aidek mabrouk nedmed
la vérification du calculateur doit passé par la valise diag? j'ai pas envie de mettre 100€ chez citroen pour ne rien diagnostiquer, la plus part des témoignages disent que la valise n'a rien trouvé d'anormal.
j'ai commandé une clé avec ouverture à distance, je la reçois à la fin de la semaine avec un programmation, je ne sais pas si le mécano peut vérifié en même temps le calculateur.
merci
bonsoir sacci moi etant dans le domaine les pannes recurante sans savoir pourquoi la voiture coupe sans arret et que le diagu ne trouve rien il s avere que dans une grand magoritée tu temps cela vient de cette pompe de gavage qui de temps en temps ne repond plus et elle est electrique donc avec moteur charbon ect et toune des que le contact ce fait ce sont les pannes les plus souvent sur ces modele la comme tous hdi peugeot ou citroene
et l histoire de ta cle ne s emble un peut bizarre seul le neman peut trouver un probleme alors ???? si tu passe par la avant prend ce que je te dit pour la suite et on verras mais je doute de ta l histoire de ta cle " je bosse sur bechan pour info

nidmed
07/11/2011, 23h21
aidek mabrouk nedmed
la vérification du calculateur doit passé par la valise diag? j'ai pas envie de mettre 100€ chez citroen pour ne rien diagnostiquer, la plus part des témoignages disent que la valise n'a rien trouvé d'anormal.
j'ai commandé une clé avec ouverture à distance, je la reçois à la fin de la semaine avec un programmation, je ne sais pas si le mécano peut vérifié en même temps le calculateur.
merci

salut;

moi je me pencherais plutôt vers l’électronique. car en général les pannes mécaniques sont des panne franches; c'est électronique qui marche par coup composant n'atteint pas son point de saturation de temps a autres.....etc

pour l'histoire de la clé là je ne suis pas très confiant mais tu peux toujours essayer qui tente rien n'a rien ! j’espère que ça se réglera inchallah

sacci
08/11/2011, 16h14
bonsoir sacci moi etant dans le domaine les pannes recurante sans savoir pourquoi la voiture coupe sans arret et que le diagu ne trouve rien il s avere que dans une grand magoritée tu temps cela vient de cette pompe de gavage qui de temps en temps ne repond plus et elle est electrique donc avec moteur charbon ect et toune des que le contact ce fait ce sont les pannes les plus souvent sur ces modele la comme tous hdi peugeot ou citroene
et l histoire de ta cle ne s emble un peut bizarre seul le neman peut trouver un probleme alors ???? si tu passe par la avant prend ce que je te dit pour la suite et on verras mais je doute de ta l histoire de ta cle " je bosse sur bechan pour info
merci karim pour ta réponse
moi aussi je suis parti sur la pompe de gavage, je pourrai le savoir quant elle va me refaire le coup une autre fois.
ce matin j'ai discuté avec mon mécano lui aussi m'a dit ca, il m'a dit la prochaine fois quant elle s'arrete je vais donné des coups sous le siège arrière coté passager, si elle redémarre ca veut dire que c'est la pompe de gavage qu'il faut changé.
par contre j'ai pas compris ce que tu veut dire par "je bosse sur bechan" c'est ou?

sacci
08/11/2011, 16h18
salut;

moi je me pencherais plutôt vers l’électronique. car en général les pannes mécaniques sont des panne franches; c'est électronique qui marche par coup composant n'atteint pas son point de saturation de temps a autres.....etc

pour l'histoire de la clé là je ne suis pas très confiant mais tu peux toujours essayer qui tente rien n'a rien ! j’espère que ça se réglera inchallah

salem
oui c'est ca moi aussi je ne crois pas à une panne mécanique.
la pompe de gavage est une panne électronique.
pour la clé je l'ai commandé car l'ancienne clé avec commande ne fonctionne plus et comme j'ai essayé de la bricolé je me suis dis que j'ai usé l'anti démarrage.
de toute façon je l'ai commandé même sans la panne.

karim90
08/11/2011, 17h11
merci karim pour ta réponse
moi aussi je suis parti sur la pompe de gavage, je pourrai le savoir quant elle va me refaire le coup une autre fois.
ce matin j'ai discuté avec mon mécano lui aussi m'a dit ca, il m'a dit la prochaine fois quant elle s'arrete je vais donné des coups sous le siège arrière coté passager, si elle redémarre ca veut dire que c'est la pompe de gavage qu'il faut changé.
par contre j'ai pas compris ce que tu veut dire par "je bosse sur bechan" c'est ou?
le site de "bechan pour nous comme on le nome lolll" belchamp et le site a cote de sochaux au tous les vehicule passe en teste avant toute mise en circulatition avec les nouveaux modeles autement securiser et les teste sur cette fameuse pompe et tres connus dans le milieu
[Only registered and activated users can see links]

sacci
08/11/2011, 22h47
le site de "bechan pour nous comme on le nome lolll" belchamp et le site a cote de sochaux au tous les vehicule passe en teste avant toute mise en circulatition avec les nouveaux modeles autement securiser et les teste sur cette fameuse pompe et tres connus dans le milieu
[Only registered and activated users can see links]
ah ok Karim
alors pour toi tu es formel c'est la pompe de gavage?
ce que je ne comprend pas, pkoi la voiture redémarre juste quant j'enlève la batterie pendant 15mn!!! et pourquoi elle ne redémarre pas si je la laisse plus de 15mn sans débranché la batterie?
merci notre spécialiste citroen

karim90
09/11/2011, 12h14
Bonjour cassi juste une histoir que ca reste sous intencite et que la puissance de ta batrie permet de relancer la pompe mais tu serat toujour embeter voir meme recurant si tu roule alors change la et tu verras bien le resuta attention ne rien debrancher avec le contact mis riesque de voyant digu moteur qui s allumerait et passage a la valise oblige pour supprimer le ou les defauts bon courage et tien nous au courants

sacci
10/11/2011, 11h50
Bonjour cassi juste une histoir que ca reste sous intencite et que la puissance de ta batrie permet de relancer la pompe mais tu serat toujour embeter voir meme recurant si tu roule alors change la et tu verras bien le resuta attention ne rien debrancher avec le contact mis riesque de voyant digu moteur qui s allumerait et passage a la valise oblige pour supprimer le ou les defauts bon courage et tien nous au courants

salem
ok dès que le problème ressurgit je vais testé le coup du réservoir, si elle redemarre ca veut bien dire que c'est la pompe de gavage, la je vais surement la changé.
après je suppose le le mécano qui va la changé il ne va pas laissé le contacte, de toute façon je vais le prévenir.
merci

nidmed
11/11/2011, 00h47
oui mais keep us in touch bonne chance.:cool1:

sacci
12/11/2011, 19h58
oui mais keep us in touch bonne chance.:cool1:

ok
pour le moment rien à signaler, il me n'a pas refait le coup